<!DOCTYPE html>
<html lang="mn-MN" >
<head>
		<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ &#8211; ГАДААД ХАРИЛЦААНЫ ЯАМ</title>

<link rel="stylesheet" href="http://www.mfa.gov.mn/wp-content/plugins/sitepress-multilingual-cms_deactivate/res/css/language-selector.css?v=3.3" type="text/css" media="all" />
<script type="text/javascript">var ajaxurl = "http://www.mfa.gov.mn/wp-admin/admin-ajax.php";</script>
		<style id="critical-path-css" type="text/css">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</style>

		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ГАДААД ХАРИЛЦААНЫ ЯАМ &raquo; Feed" href="http://www.mfa.gov.mn/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ГАДААД ХАРИЛЦААНЫ ЯАМ &raquo; Comments Feed" href="http://www.mfa.gov.mn/?feed=comments-rss2" />

<link rel="shortcut icon" href="http://www.mfa.gov.mn/wp-content/uploads/2018/06/mfa1-1024x748.jpg"  />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "http://www.mfa.gov.mn/wp-admin/admin-ajax.php";PHP.wp_p_id = "54798";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "http://www.mfa.gov.mn/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "http://www.mfa.gov.mn/wp-content/themes/jupiter/assets/js",mk_theme_dir = "http://www.mfa.gov.mn/wp-content/themes/jupiter",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 1000,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1000,mk_ajax_search_option = "toolbar",mk_preloader_bg_color = "#ffffff",mk_accent_color = "#174891",mk_go_to_top =  "true",mk_smooth_scroll =  "true",mk_preloader_bar_color = "#ffffff",mk_preloader_logo = "http://www.mfa.gov.mn/wp-content/uploads/2018/09/pre-loader-icon.png";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "",mk_google_fonts = ["Roboto Condensed:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900","Roboto Condensed:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900:cyrillic","Abel:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900:cyrillic"],mk_global_lazyload = true;</script><link rel='stylesheet' id='theme-styles-css'  href='http://www.mfa.gov.mn/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.1.5.css?ver=1535076004' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mkhb-render-css'  href='http://www.mfa.gov.mn/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='http://www.mfa.gov.mn/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='http://www.mfa.gov.mn/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mfa.gov.mn/wp-content/themes/jupiter/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='http://www.mfa.gov.mn/wp-content/uploads/mk_assets/theme-options-production-1584352297_mn.css?ver=1584352358' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.mfa.gov.mn/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.mfa.gov.mn/wp-content/uploads/master-slider/custom.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=5.1.2'></script>
<script type='text/javascript'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mfa.gov.mn/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mfa.gov.mn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mfa.gov.mn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='МЭДЭЭЛЭЛ' href='http://www.mfa.gov.mn/?p=54796' />
<link rel='next' title='ОРОСЫН ХОЛБООНЫ УЛСЫН “РОСНЕФТЬ” НЭЭЛТТЭЙ ХУВЬЦААТ НИЙГЭМЛЭГИЙН ТЭТГЭЛГЭЭР СУРАЛЦУУЛНА' href='http://www.mfa.gov.mn/?p=54805' />
<meta name="generator" content="WordPress 5.1.2" />
<link rel="canonical" href="http://www.mfa.gov.mn/?p=54798" />
<link rel='shortlink' href='http://www.mfa.gov.mn/?p=54798' />
<link rel="alternate" type="application/json+oembed" href="http://www.mfa.gov.mn/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.mfa.gov.mn%2F%3Fp%3D54798" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mfa.gov.mn/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.mfa.gov.mn%2F%3Fp%3D54798&#038;format=xml" />
<script async src="//static.zotabox.com/d/a/daf926332537f820d8da11a0eed7518c/widgets.js"></script><script>var ms_grabbing_curosr = 'http://www.mfa.gov.mn/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.mfa.gov.mn/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="generator" content="WPML ver:3.3 stt:1,37;" />

<style type="text/css">#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{color:#444444;}#lang_sel_list a:hover, #lang_sel_list a.lang_sel_sel:hover{color:#000000;}#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_list a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_list ul a.lang_sel_other, #lang_sel_list ul a.lang_sel_other:visited{color:#444444;}#lang_sel_list ul a.lang_sel_other:hover{color:#000000;}#lang_sel_list ul a.lang_sel_other, #lang_sel li ul a:link, #lang_sel_list ul a.lang_sel_other:visited{background-color:#ffffff;}#lang_sel_list ul a.lang_sel_other:hover{background-color:#eeeeee;}#lang_sel_list a, #lang_sel_list a:visited{border-color:#cdcdcd;} #lang_sel_list  ul{border-top:1px solid #cdcdcd;}</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:site_name" content="ГАДААД ХАРИЛЦААНЫ ЯАМ"/><meta property="og:url" content="http://www.mfa.gov.mn/?p=54798"/><meta property="og:title" content="ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ"/><meta property="og:description" content="Монгол Улсаас Бүгд Найрамдах Куба Улсад суух Онц бөгөөд Бүрэн эрхт Элчин сайд Ш.Батцэцэг 2020 оны 3 дугаар сарын 13-ны өдөр Бүгд Найрамдах Куба Улсын Ерөнхийлөгч Мигель Диаз-Канелд Итгэмжлэх жуух бичгээ өргөн барив. Итгэмжлэх жуух бичиг барих үеэр Элчин сайд Ш.Батцэцэг Монгол Улсын Ерөнхийлөгч Х.Баттулгын  мэндчилгээг Ерөнхийлөгч М.Диаз-Канелд уламжилж, түүнийг манай улсад тааламжтай үедээ айлчлахыг [&hellip;]"/><meta property="og:type" content="article"/><script> var isTest = false; </script><meta itemprop="author" content="Bayarmagnai P" /><meta itemprop="datePublished" content="2020-03-16" /><meta itemprop="dateModified" content="2020-03-16" /><meta itemprop="publisher" content="ГАДААД ХАРИЛЦААНЫ ЯАМ" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mfa.gov.mn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.mfa.gov.mn/wp-content/uploads/2015/01/cropped-20110104logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.mfa.gov.mn/wp-content/uploads/2015/01/cropped-20110104logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.mfa.gov.mn/wp-content/uploads/2015/01/cropped-20110104logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.mfa.gov.mn/wp-content/uploads/2015/01/cropped-20110104logo-270x270.gif" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><meta name="generator" content="Jupiter 6.1.5" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-54798 single-format-standard _masterslider _ms_version_3.5.8 wpb-js-composer js-comp-ver-5.1.1 vc_non_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='140'
                data-sticky-height='40'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='1'
                data-sticky-style='false'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-2 sticky-style-false  boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

			<div class="mk-grid header-grid">
	
		<div class="mk-header-toolbar-holder">

		<nav class="mk-toolbar-navigation"><ul id="menu-toolbar" class="menu"><li id="menu-item-44146" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://president.mn/"><span class="meni-item-text">Ерөнхийлөгч</span></a></li>
<li id="menu-item-44147" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.parliament.mn/"><span class="meni-item-text">УИХ</span></a></li>
<li id="menu-item-44148" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://zasag.mn"><span class="meni-item-text">Засгийн газар</span></a></li>
<li id="menu-item-53252" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nsc.gov.mn/"><span class="meni-item-text">ҮАБЗ</span></a></li>
</ul></nav><div class="mk-language-nav"><a href="#"><svg  class="mk-svg-icon" data-name="mk-icon-globe" data-cacheid="icon-5e6fbffc5c6bb" style=" height:16px; width: 13.714285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1536 1792"><path d="M768 128q209 0 385.5 103t279.5 279.5 103 385.5-103 385.5-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103zm274 521q-2 1-9.5 9.5t-13.5 9.5q2 0 4.5-5t5-11 3.5-7q6-7 22-15 14-6 52-12 34-8 51 11-2-2 9.5-13t14.5-12q3-2 15-4.5t15-7.5l2-22q-12 1-17.5-7t-6.5-21q0 2-6 8 0-7-4.5-8t-11.5 1-9 1q-10-3-15-7.5t-8-16.5-4-15q-2-5-9.5-10.5t-9.5-10.5q-1-2-2.5-5.5t-3-6.5-4-5.5-5.5-2.5-7 5-7.5 10-4.5 5q-3-2-6-1.5t-4.5 1-4.5 3-5 3.5q-3 2-8.5 3t-8.5 2q15-5-1-11-10-4-16-3 9-4 7.5-12t-8.5-14h5q-1-4-8.5-8.5t-17.5-8.5-13-6q-8-5-34-9.5t-33-.5q-5 6-4.5 10.5t4 14 3.5 12.5q1 6-5.5 13t-6.5 12q0 7 14 15.5t10 21.5q-3 8-16 16t-16 12q-5 8-1.5 18.5t10.5 16.5q2 2 1.5 4t-3.5 4.5-5.5 4-6.5 3.5l-3 2q-11 5-20.5-6t-13.5-26q-7-25-16-30-23-8-29 1-5-13-41-26-25-9-58-4 6-1 0-15-7-15-19-12 3-6 4-17.5t1-13.5q3-13 12-23 1-1 7-8.5t9.5-13.5.5-6q35 4 50-11 5-5 11.5-17t10.5-17q9-6 14-5.5t14.5 5.5 14.5 5q14 1 15.5-11t-7.5-20q12 1 3-17-5-7-8-9-12-4-27 5-8 4 2 8-1-1-9.5 10.5t-16.5 17.5-16-5q-1-1-5.5-13.5t-9.5-13.5q-8 0-16 15 3-8-11-15t-24-8q19-12-8-27-7-4-20.5-5t-19.5 4q-5 7-5.5 11.5t5 8 10.5 5.5 11.5 4 8.5 3q14 10 8 14-2 1-8.5 3.5t-11.5 4.5-6 4q-3 4 0 14t-2 14q-5-5-9-17.5t-7-16.5q7 9-25 6l-10-1q-4 0-16 2t-20.5 1-13.5-8q-4-8 0-20 1-4 4-2-4-3-11-9.5t-10-8.5q-46 15-94 41 6 1 12-1 5-2 13-6.5t10-5.5q34-14 42-7l5-5q14 16 20 25-7-4-30-1-20 6-22 12 7 12 5 18-4-3-11.5-10t-14.5-11-15-5q-16 0-22 1-146 80-235 222 7 7 12 8 4 1 5 9t2.5 11 11.5-3q9 8 3 19 1-1 44 27 19 17 21 21 3 11-10 18-1-2-9-9t-9-4q-3 5 .5 18.5t10.5 12.5q-7 0-9.5 16t-2.5 35.5-1 23.5l2 1q-3 12 5.5 34.5t21.5 19.5q-13 3 20 43 6 8 8 9 3 2 12 7.5t15 10 10 10.5q4 5 10 22.5t14 23.5q-2 6 9.5 20t10.5 23q-1 0-2.5 1t-2.5 1q3 7 15.5 14t15.5 13q1 3 2 10t3 11 8 2q2-20-24-62-15-25-17-29-3-5-5.5-15.5t-4.5-14.5q2 0 6 1.5t8.5 3.5 7.5 4 2 3q-3 7 2 17.5t12 18.5 17 19 12 13q6 6 14 19.5t0 13.5q9 0 20 10t17 20q5 8 8 26t5 24q2 7 8.5 13.5t12.5 9.5l16 8 13 7q5 2 18.5 10.5t21.5 11.5q10 4 16 4t14.5-2.5 13.5-3.5q15-2 29 15t21 21q36 19 55 11-2 1 .5 7.5t8 15.5 9 14.5 5.5 8.5q5 6 18 15t18 15q6-4 7-9-3 8 7 20t18 10q14-3 14-32-31 15-49-18 0-1-2.5-5.5t-4-8.5-2.5-8.5 0-7.5 5-3q9 0 10-3.5t-2-12.5-4-13q-1-8-11-20t-12-15q-5 9-16 8t-16-9q0 1-1.5 5.5t-1.5 6.5q-13 0-15-1 1-3 2.5-17.5t3.5-22.5q1-4 5.5-12t7.5-14.5 4-12.5-4.5-9.5-17.5-2.5q-19 1-26 20-1 3-3 10.5t-5 11.5-9 7q-7 3-24 2t-24-5q-13-8-22.5-29t-9.5-37q0-10 2.5-26.5t3-25-5.5-24.5q3-2 9-9.5t10-10.5q2-1 4.5-1.5t4.5 0 4-1.5 3-6q-1-1-4-3-3-3-4-3 7 3 28.5-1.5t27.5 1.5q15 11 22-2 0-1-2.5-9.5t-.5-13.5q5 27 29 9 3 3 15.5 5t17.5 5q3 2 7 5.5t5.5 4.5 5-.5 8.5-6.5q10 14 12 24 11 40 19 44 7 3 11 2t4.5-9.5 0-14-1.5-12.5l-1-8v-18l-1-8q-15-3-18.5-12t1.5-18.5 15-18.5q1-1 8-3.5t15.5-6.5 12.5-8q21-19 15-35 7 0 11-9-1 0-5-3t-7.5-5-4.5-2q9-5 2-16 5-3 7.5-11t7.5-10q9 12 21 2 7-8 1-16 5-7 20.5-10.5t18.5-9.5q7 2 8-2t1-12 3-12q4-5 15-9t13-5l17-11q3-4 0-4 18 2 31-11 10-11-6-20 3-6-3-9.5t-15-5.5q3-1 11.5-.5t10.5-1.5q15-10-7-16-17-5-43 12zm-163 877q206-36 351-189-3-3-12.5-4.5t-12.5-3.5q-18-7-24-8 1-7-2.5-13t-8-9-12.5-8-11-7q-2-2-7-6t-7-5.5-7.5-4.5-8.5-2-10 1l-3 1q-3 1-5.5 2.5t-5.5 3-4 3 0 2.5q-21-17-36-22-5-1-11-5.5t-10.5-7-10-1.5-11.5 7q-5 5-6 15t-2 13q-7-5 0-17.5t2-18.5q-3-6-10.5-4.5t-12 4.5-11.5 8.5-9 6.5-8.5 5.5-8.5 7.5q-3 4-6 12t-5 11q-2-4-11.5-6.5t-9.5-5.5q2 10 4 35t5 38q7 31-12 48-27 25-29 40-4 22 12 26 0 7-8 20.5t-7 21.5q0 6 2 16z"/></svg>Languages</a><div class="mk-language-nav-sub-wrapper"><div class="mk-language-nav-sub"><ul class='mk-language-navigation'><li class='language_mn'><a href='http://www.mfa.gov.mn/?p=54798'><span class='mk-lang-flag'><img title='MNG' src='http://www.mfa.gov.mn/wp-content/plugins/sitepress-multilingual-cms_deactivate/res/flags/mn.png' /></span><span class='mk-lang-name'>MNG</span></a></li><li class='language_en'><a href='http://www.mfa.gov.mn?lang=en'><span class='mk-lang-flag'><img title='ENG' src='http://www.mfa.gov.mn/wp-content/plugins/sitepress-multilingual-cms_deactivate/res/flags/en.png' /></span><span class='mk-lang-name'>ENG</span></a></li></ul></div></div></div>
<div class="mk-header-search">
    <form class="mk-header-searchform" method="get" id="mk-header-searchform" action="http://www.mfa.gov.mn/">
        <span>
        	<input type="text" class="text-input on-close-state" value="" name="s" id="s" placeholder="Search.." />
        	<i class="mk-searchform-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5e6fbffc5c868" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg><input value="" type="submit" class="header-search-btn" /></i>
        </span>
    </form>
</div>
<div class="mk-header-social toolbar-section"><ul><li><a class="facebook-hover " target="_blank" href="https://www.facebook.com/mfamongoliaMN/"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-square-facebook" data-cacheid="icon-5e6fbffc5c957" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M444-6.4h-376c-37.555 0-68 30.445-68 68v376c0 37.555 30.445 68 68 68h376c37.555 0 68-30.445 68-68v-376c0-37.555-30.445-68-68-68zm-123.943 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.565v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"/></svg></i></a></li><li><a class="twitter-hover " target="_blank" href="https://twitter.com/MongolDiplomacy"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-square-twitter" data-cacheid="icon-5e6fbffc5ca22" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M444-6.4h-376c-37.555 0-68 30.445-68 68v376c0 37.555 30.445 68 68 68h376c37.555 0 68-30.445 68-68v-376c0-37.555-30.445-68-68-68zm-41.733 263.6c-31.342 122.024-241.534 173.781-338.231 47.108 37.04 33.978 101.537 36.954 142.439-3.669-23.987 3.373-41.436-19.233-11.968-31.465-26.501 2.808-41.236-10.76-47.279-22.26 6.213-6.255 13.068-9.157 26.322-9.998-29.017-6.581-39.719-20.227-43.011-36.776 8.059-1.844 18.135-3.436 23.637-2.724-25.411-12.772-34.247-31.98-32.848-46.422 45.402 16.202 74.336 29.216 98.534 41.7 8.619 4.41 18.237 12.38 29.084 22.471 13.825-35.095 30.888-71.268 60.12-89.215-.493 4.07-2.757 7.856-5.76 10.956 8.291-7.239 19.06-12.218 30.004-13.656-1.255 7.896-13.094 12.341-20.233 14.927 5.41-1.621 34.18-13.957 37.317-6.932 3.702 8-19.851 11.669-23.853 13.058-2.983.965-5.986 2.023-8.928 3.17 36.463-3.49 71.26 25.413 81.423 61.295.721 2.581 1.44 5.448 2.099 8.454 13.331 4.782 37.492-.222 45.279-4.825-5.626 12.792-20.253 22.21-41.833 23.93 10.399 4.154 29.994 6.427 43.51 4.222-8.558 8.83-22.363 16.836-45.823 16.648z"/></svg></i></a></li></ul><div class="clearboth"></div></div>
		</div>

			</div>
	
</div>
                <div class="mk-header-inner add-header-height">

                    <div class="mk-header-bg "></div>

                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5e6fbffc5cbad" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                                <div class="mk-grid header-grid">
                    
                            <div class="mk-header-nav-container one-row-style menu-hover-style-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                                <nav class="mk-main-navigation js-main-nav"><ul id="menu-%d2%af%d0%bd%d0%b4%d1%81%d1%8d%d0%bd-%d1%86%d1%8d%d1%81" class="main-navigation-ul"><li id="menu-item-32526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Үйл ажиллагаа</a>
<ul style="" class="sub-menu mega_col_3">
	<li id="menu-item-44151" class="gb menu-item menu-item-type-custom menu-item-object-custom mega_col_3 mk_mega_first"><div class="megamenu-widgets-container"><section id="text-12" class="widget widget_text"><div class="widgettitle">Монгол Улсын гадаад бодлогын үзэл баримтлал</div>			<div class="textwidget"><p style="text-align: justify;"><span style="color: #ffffff;">Монгол Улсын Их Хурлын тухай хуулийн 43 дугаар зүйлийн 43.1 дэх хэсгийг үндэслэн Монгол Улсын Их Хурлаас ТОГТООХ нь:</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">1.“Монгол Улсын гадаад бодлогын үзэл баримтлал”-ыг хавсралтаар баталсугай.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">2. Энэ тогтоол гарсантай холбогдуулан “Монгол Улсын Үндэсний аюулгүй байдлын болон гадаад бодлогын үзэл баримтлал, цэргийн номлол батлах, нийтлэх тухай” Улсын Их Хурлын 1994 оны 6 дугаар сарын 30-ны өдрийн 56 дугаар тогтоолын 2 дугаар хавсралтыг хүчингүй болсонд тооцсугай.</span></p>
<p style="text-align: center;"><span style="color: #ffffff;">МОНГОЛ УЛСЫН ИХ ХУРЛЫН ДАРГА          Д.ДЭМБЭРЭЛ</span></p>
<p style="text-align: left;"><span style="color: #ffffff;">                          <a href="http://www.mfa.gov.mn/?page_id=16259">УИХ-ын тогтоол үзэх</a></span></p>
</div>
		</section></div></li>
	<li id="menu-item-25686" class="taslawch1 menu-item menu-item-type-custom menu-item-object-custom mega_col_3"><div class="megamenu-widgets-container"><section id="nav_menu-59" class="widget widget_nav_menu"><div class="widgettitle">Гадаад бодлого</div>
<div class="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be-container"><ul id="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be" class="menu">
<li id="menu-item-49533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49533">
<a href="http://www.mfa.gov.mn/?page_id=16259">Баримт бичгүүд</a>
<ul class="sub-menu">
<li id="menu-item-53277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53277"><a href="http://www.mfa.gov.mn/wp-content/uploads/2017/05/hutulbur.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсыг гадаадад сурталчлах хөтөлбөр</a></li>
	<li id="menu-item-53278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53278"><a href="http://www.mfa.gov.mn/wp-content/uploads/2016/09/ZG-Togtool-1_2016-hutolbor.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>“ДЭЛХИЙН МОНГОЛЧУУД” хөтөлбөр</a></li>
	<li id="menu-item-53279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53279"><a href="http://www.mfa.gov.mn/wp-content/uploads/2019/05/2018-1.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсын Соёлын элчийн журам</a></li>
</ul>
</li>
<li id="menu-item-44228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44228"><a href="http://www.mfa.gov.mn/?page_id=32253"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсын эдийн засгийн гадаад харилцааны хөтөлбөр</a></li>
<li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44230"><a href="http://www.mfa.gov.mn/?page_id=26007"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хүний эрх</a></li>
<li id="menu-item-44232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232"><a href="http://www.mfa.gov.mn/?page_id=30254"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>“Улаанбаатарын яриа хэлэлцээ” санаачилга</a></li>
<li id="menu-item-44233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44233"><a href="http://www.mfa.gov.mn/?page_id=16283"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc602c9" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Эдийн засгийн хамтын ажиллагаа</a></li>
</ul></div></section></div></li>
	<li id="menu-item-25724" class="taslawch2 menu-item menu-item-type-custom menu-item-object-custom mega_col_3"><div class="megamenu-widgets-container"><section id="nav_menu-62" class="widget widget_nav_menu"><div class="widgettitle">Дипломат харилцаа</div>
<div class="menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0-container"><ul id="menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0" class="menu">
<li id="menu-item-49524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49524"><a href="http://www.mfa.gov.mn/?page_id=49521"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc62ad2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>ДИПЛОМАТ ХАРИЛЦААТАЙ ОРНУУД</a></li>
<li id="menu-item-44235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44235"><a href="http://www.mfa.gov.mn/?page_id=26024"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc62ad2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хөрш орнууд</a></li>
<li id="menu-item-44236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44236"><a href="http://www.mfa.gov.mn/?page_id=16273"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc62ad2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Гуравдагч хөршийн бодлого</a></li>
<li id="menu-item-44237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44237"><a href="http://www.mfa.gov.mn/?page_id=16186"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc62ad2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Олон талт харилцаа</a></li>
<li id="menu-item-47604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47604"><a target="_blank" href="http://www.mfa.gov.mn/wp-content/uploads/2020/03/cd-in-ub-20-02-12-mon-eng-public.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc62ad2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Улаанбаатар дахь ДТГ</a></li>
<li id="menu-item-49194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49194"><a href="http://www.mfa.gov.mn/?page_id=26036"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc62ad2" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсаас хилийн чанадад суугаа ДТГ</a></li>
</ul></div></section></div></li>
</ul>
</li>
<li id="menu-item-25752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Мэдээ мэдээлэл</a>
<ul style="" class="sub-menu mega_col_3">
	<li id="menu-item-44486" class="taslawch3 menu-item menu-item-type-custom menu-item-object-custom mega_col_3 mk_mega_first"><div class="megamenu-widgets-container"><section id="nav_menu-63" class="widget widget_nav_menu"><div class="widgettitle">Мэдээ мэдээлэл</div>
<div class="menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-container"><ul id="menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d" class="menu">
<li id="menu-item-44477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44477"><a href="http://www.mfa.gov.mn/?page_id=48630"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc641eb" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хэвлэлийн мэдээ</a></li>
<li id="menu-item-44476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44476"><a href="#"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc641eb" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Илтгэл, ярилцлага, нийтлэл</a></li>
<li id="menu-item-44480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44480"><a href="#"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc641eb" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>ГХЯ долоо хоногийн мэдээ</a></li>
<li id="menu-item-49287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49287"><a href="http://www.mfa.gov.mn/?page_id=35843"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc641eb" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>ГХТА-ын сан хөмрөгөөс</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.mfa.gov.mn/?cat=890"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc641eb" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Зарлал</a></li>
</ul></div></section></div></li>
	<li id="menu-item-43902" class="taslawch4 menu-item menu-item-type-custom menu-item-object-custom mega_col_3"><div class="megamenu-widgets-container"><section id="nav_menu-61" class="widget widget_nav_menu"><div class="widgettitle">Гадаад сурталчилгаа</div>
<div class="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%81%d1%83%d1%80%d1%82%d0%b0%d0%bb%d1%87%d0%b8%d0%bb%d0%b3%d0%b0%d0%b0-container"><ul id="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%81%d1%83%d1%80%d1%82%d0%b0%d0%bb%d1%87%d0%b8%d0%bb%d0%b3%d0%b0%d0%b0" class="menu">
<li id="menu-item-32525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32525"><a href="http://www.mfa.gov.mn/wp-content/uploads/2017/05/hutulbur.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6571c" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсыг гадаадад сурталчлах хөтөлбөр</a></li>
<li id="menu-item-32522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32522"><a href="http://www.mfa.gov.mn/wp-content/uploads/2016/09/ZG-Togtool-1_2016-hutolbor.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6571c" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>“ДЭЛХИЙН МОНГОЛЧУУД” хөтөлбөр</a></li>
<li id="menu-item-29580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29580"><a href="http://www.mfa.gov.mn/?page_id=28335"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6571c" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хилийн чанад дахь Монгол иргэд</a></li>
<li id="menu-item-51131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51131"><a href="http://www.mfa.gov.mn/wp-content/uploads/2019/05/2018-1.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6571c" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсын Соёлын элчийн журам</a></li>
</ul></div></section></div></li>
	<li id="menu-item-44505" class="taslawch5 menu-item menu-item-type-custom menu-item-object-custom mega_col_3"><div class="megamenu-widgets-container"><section id="text-14" class="widget widget_text"><div class="widgettitle">Холбоо барих</div>			<div class="textwidget"><ul>
<li><strong>Хаяг:</strong> Энх тайвны гудамж-7А, Улаанбаатар 14210, Монгол Улс</li>
<li><strong>Шуурхай утас:</strong>70082222</li>
<li><strong>И-мэйл:</strong> info@mfa.gov.mn</li>
</ul>
</div>
		</section><section id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.google.com/maps/place/Ministry+of+Foreign+Affairs/@47.9170409,106.9204328,18z/data=!3m1!4b1!4m5!3m4!1s0x0:0x6f906917834e39a1!8m2!3d47.9170411!4d106.9212071"><img class="aligncenter wp-image-47417 size-medium" src="http://www.mfa.gov.mn/wp-content/uploads/2018/08/mfa-mfa-300x196.png" alt="" width="300" height="196" /></a></p>
</div>
		</section></div></li>
</ul>
</li>
<li id="menu-item-26055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Гадаад харилцааны яам</a>
<ul style="" class="sub-menu mega_col_3">
	<li id="menu-item-32528" class="taslawch6 menu-item menu-item-type-custom menu-item-object-custom mega_col_3 mk_mega_first"><div class="megamenu-title">Бидний тухай</div></li>
	<li id="menu-item-44502" class="taslawch7 menu-item menu-item-type-custom menu-item-object-custom mega_col_3"><div class="megamenu-widgets-container"><section id="nav_menu-65" class="widget widget_nav_menu"><div class="widgettitle">Гадаад харилцааны яам</div>
<div class="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%8f%d0%b0%d0%bc-container"><ul id="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%8f%d0%b0%d0%bc" class="menu">
<li id="menu-item-43889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43889">
<a href="http://www.mfa.gov.mn/?page_id=49861">Бидний тухай</a>
<ul class="sub-menu">
<li id="menu-item-53275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53275"><a href="http://www.mfa.gov.mn/wp-content/uploads/2017/05/hutulbur.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсыг гадаадад сурталчлах хөтөлбөр</a></li>
	<li id="menu-item-53274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53274"><a href="http://www.mfa.gov.mn/wp-content/uploads/2016/09/ZG-Togtool-1_2016-hutolbor.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>“ДЭЛХИЙН МОНГОЛЧУУД” хөтөлбөр</a></li>
	<li id="menu-item-53276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53276"><a href="http://www.mfa.gov.mn/wp-content/uploads/2019/05/2018-1.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсын Соёлын элчийн журам</a></li>
</ul>
</li>
<li id="menu-item-16248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16248"><a href="http://www.mfa.gov.mn/?page_id=16229"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Гадаад харилцааны сайд</a></li>
<li id="menu-item-35581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35581"><a href="http://www.mfa.gov.mn/?page_id=35462"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Гадаад харилцааны дэд сайд</a></li>
<li id="menu-item-16245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16245"><a href="http://www.mfa.gov.mn/?page_id=16238"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Төрийн нарийн бичгийн дарга</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48203"><a href="http://www.mfa.gov.mn/?page_id=26356"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc67f6e" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Дипломат ёслол</a></li>
</ul></div></section></div></li>
	<li id="menu-item-43901" class="taslawch8 menu-item menu-item-type-custom menu-item-object-custom mega_col_3"><div class="megamenu-widgets-container"><section id="nav_menu-64" class="widget widget_nav_menu"><div class="widgettitle">Гадаад харилцааны яамны бүтэц</div>
<div class="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%8f%d0%b0%d0%bc%d0%bd%d1%8b-%d0%b1%d2%af%d1%82%d1%8d%d1%86-container"><ul id="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%8f%d0%b0%d0%bc%d0%bd%d1%8b-%d0%b1%d2%af%d1%82%d1%8d%d1%86" class="menu">
<li id="menu-item-44440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44440"><a href="http://www.mfa.gov.mn/?page_id=16231"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc69c95" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Гадаад харилцааны яамны бүтэц</a></li>
<li id="menu-item-44442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44442"><a href="http://www.mfa.gov.mn/?page_id=28918"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc69c95" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Газар нэгж, удирдлага</a></li>
<li id="menu-item-44441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44441"><a href="http://www.mfa.gov.mn/?page_id=16536"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc69c95" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Холбоо барих</a></li>
</ul></div></section></div></li>
</ul>
</li>
<li id="menu-item-26045" class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://consul.mn">Консулын мэдээлэл</a></li>
</ul></nav>                            </div>
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height logo-is-responsive ">
		<a href="http://www.mfa.gov.mn/" title="ГАДААД ХАРИЛЦААНЫ ЯАМ">

			<img class="mk-desktop-logo dark-logo "
				title="ГАДААД ХАРИЛЦААНЫ ЯАМ"
				alt="ГАДААД ХАРИЛЦААНЫ ЯАМ"
				src="http://www.mfa.gov.mn/wp-content/uploads/2018/05/logoweb123456.png" />

			
							<img class="mk-resposnive-logo "
					title="ГАДААД ХАРИЛЦААНЫ ЯАМ"
					alt="ГАДААД ХАРИЛЦААНЫ ЯАМ"
					src="http://www.mfa.gov.mn/wp-content/uploads/2018/06/mfa1-1024x748.jpg" />
			
					</a>
	</div>

                                            </div>
                    
                    <div class="mk-header-right">
                                            </div>

                </div>
                
<div class="mk-responsive-wrap">

	<nav class="menu-%d2%af%d0%bd%d0%b4%d1%81%d1%8d%d0%bd-%d1%86%d1%8d%d1%81-container"><ul id="menu-%d2%af%d0%bd%d0%b4%d1%81%d1%8d%d0%bd-%d1%86%d1%8d%d1%81-1" class="mk-responsive-nav"><li id="responsive-menu-item-32526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Үйл ажиллагаа</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e6fbffc6a898" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-44151" class="gb menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Монгол Улсын гадаад бодлогын үзэл баримтлал</a></li>
	<li id="responsive-menu-item-25686" class="taslawch1 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Гадаад бодлого</a></li>
	<li id="responsive-menu-item-25724" class="taslawch2 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Дипломат харилцаа</a></li>
</ul>
</li>
<li id="responsive-menu-item-25752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Мэдээ мэдээлэл</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e6fbffc6abb7" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-44486" class="taslawch3 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Хэвлэлийн мэдээ</a></li>
	<li id="responsive-menu-item-43902" class="taslawch4 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Гадаад сурталчилгаа</a></li>
	<li id="responsive-menu-item-44505" class="taslawch5 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Холбоо барих</a></li>
</ul>
</li>
<li id="responsive-menu-item-26055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Гадаад харилцааны яам</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e6fbffc6aebb" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-32528" class="taslawch6 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Бидний тухай</a></li>
	<li id="responsive-menu-item-44502" class="taslawch7 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Гадаад харилцааны яам</a></li>
	<li id="responsive-menu-item-43901" class="taslawch8 menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">Гадаад харилцааны яамны бүтэц</a></li>
</ul>
</li>
<li id="responsive-menu-item-26045" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://consul.mn">Консулын мэдээлэл</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="http://www.mfa.gov.mn/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5e6fbffc6b1c9" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
        
            </div>
        
        <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title mk-drop-shadow">ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ</h1><div class="clearboth"></div></div></section>        
    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope=&quot;itemscope&quot; itemtype=&quot;https://schema.org/Blog&quot; >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-54798" class="theme-page-wrapper mk-main-wrapper mk-grid full-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="54798" class="mk-blog-single post-54798 post type-post status-publish format-standard hentry category-dtgnews category-942 category-news" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

					<h2 class="blog-single-title" itemprop="headline">ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ</h2>
	




<div class="single-social-section">
	
		<div class="blog-share-container">
		<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-5e6fbffc6b9c5" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
		<ul class="single-share-box mk-box-to-trigger">
			<li><a class="facebook-share" data-title="ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ" data-url="http://www.mfa.gov.mn/?p=54798" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5e6fbffc6bb46" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
			<li><a class="twitter-share" data-title="ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ" data-url="http://www.mfa.gov.mn/?p=54798" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-5e6fbffc6bd92" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
			<li><a class="googleplus-share" data-title="ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ" data-url="http://www.mfa.gov.mn/?p=54798" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5e6fbffc6beea" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
			<li><a class="pinterest-share" data-image="" data-title="ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ" data-url="http://www.mfa.gov.mn/?p=54798" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-5e6fbffc6c039" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
			<li><a class="linkedin-share" data-title="ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ" data-url="http://www.mfa.gov.mn/?p=54798" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-5e6fbffc6c197" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
		</ul>
	</div>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-5e6fbffc6c33a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<p>Монгол Улсаас Бүгд Найрамдах Куба Улсад суух Онц бөгөөд Бүрэн эрхт Элчин сайд Ш.Батцэцэг 2020 оны 3 дугаар сарын 13-ны өдөр Бүгд Найрамдах Куба Улсын Ерөнхийлөгч Мигель Диаз-Канелд Итгэмжлэх жуух бичгээ өргөн барив.</p>
<p><img class="aligncenter size-full wp-image-54799" src="http://www.mfa.gov.mn/wp-content/uploads/2020/03/86.png" alt="" width="1011" height="487" srcset="http://www.mfa.gov.mn/wp-content/uploads/2020/03/86.png 1011w, http://www.mfa.gov.mn/wp-content/uploads/2020/03/86-150x72.png 150w, http://www.mfa.gov.mn/wp-content/uploads/2020/03/86-300x145.png 300w" sizes="(max-width: 1011px) 100vw, 1011px" /></p>
<p>Итгэмжлэх жуух бичиг барих үеэр Элчин сайд Ш.Батцэцэг Монгол Улсын Ерөнхийлөгч Х.Баттулгын  мэндчилгээг Ерөнхийлөгч М.Диаз-Канелд уламжилж, түүнийг манай улсад тааламжтай үедээ айлчлахыг урьсан Ерөнхийлөгч Х.Баттулгын урилгыг дахин нотлохын зэрэгцээ хоёр талын уламжлалт найрсаг харилцааг улам бэхжүүлж, эрүүл мэнд, боловсрол, шинжлэх ухааны салбарын хамтын ажиллагаанд онцгой ач холбогдол өгч ажиллахаа илэрхийлэв. Түүнчлэн Куба нь Монголтой дипломат харилцаа тогтоосон Америк тивийн анхны улс бөгөөд манай улсын Өмнөд Америкийн орнуудтай харилцах гол “цонх” гэдгийг онцлон тэмдэглэв.</p>
<p><img class="aligncenter size-large wp-image-54800" src="http://www.mfa.gov.mn/wp-content/uploads/2020/03/87-1024x710.png" alt="" width="1024" height="710" srcset="http://www.mfa.gov.mn/wp-content/uploads/2020/03/87-1024x710.png 1024w, http://www.mfa.gov.mn/wp-content/uploads/2020/03/87-150x104.png 150w, http://www.mfa.gov.mn/wp-content/uploads/2020/03/87-300x208.png 300w, http://www.mfa.gov.mn/wp-content/uploads/2020/03/87.png 1403w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Ерөнхийлөгч М.Диаз-Канел Кубын эсрэг АНУ-ын эдийн засаг, худалдаа, санхүүгийн хориг арга хэмжээг цуцлахын төлөө тууштай байр суурийг баримталдаг монголын талд талархал илэрхийлэхийн зэрэгцээ Ерөнхийлөгч Х.Баттулгын урилгаар Монгол Улсад айлчлахаар төлөвлөж байгаагаа мэдэгдэж, Элчин сайдын хоёр орны ард түмний хоорондын найрсаг харилцаа, хамтын ажиллагааг хөгжүүлэх үйл хэрэгт амжилт хүсэв.</p>
<p>Монгол, Кубын хооронд дипломат харилцаа тогтоосны 60 жилийн ой 2020 онд тохиож байгаа бөгөөд талууд энэ чухал тэмдэглэлт үйл явдалд өндөр ач холбогдол өгч, ойн хүрээнд хэрэгжүүлэх арга хэмжээнүүдийг төлөвлөн ажиллаж байна.</p>
</div>


		<div class="single-post-tags">
					</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">ЭЛЧИН САЙД Ш.БАТЦЭЦЭГ БҮГД НАЙРАМДАХ КУБА УЛСЫН ЕРӨНХИЙЛӨГЧИД ИТГЭМЖЛЭХ ЖУУХ БИЧГЭЭ ӨРГӨН БАРИВ</span><span itemprop="datePublished">2020-03-16</span><span itemprop="dateModified">2020-03-16</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">http://www.mfa.gov.mn/wp-content/uploads/2018/05/logoweb123456.png</span></span><span itemprop="name">ГАДААД ХАРИЛЦААНЫ ЯАМ</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">http://www.mfa.gov.mn/wp-content/uploads/2018/05/logoweb123456.png</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div>
</article>

							<div class="clearboth"></div>
											</div>
										<div class="clearboth"></div>
				</div>
			</div>
					</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper mk-grid">
		<div class="mk-padding-wrapper">
					<div class="mk-col-1-3"><section id="nav_menu-27" class="widget widget_nav_menu"><div class="widgettitle">Гадаад бодлого</div>
<div class="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be-container"><ul id="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d0%b1%d0%be%d0%b4%d0%bb%d0%be%d0%b3%d0%be-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49533">
<a href="http://www.mfa.gov.mn/?page_id=16259">Баримт бичгүүд</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53277"><a href="http://www.mfa.gov.mn/wp-content/uploads/2017/05/hutulbur.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсыг гадаадад сурталчлах хөтөлбөр</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53278"><a href="http://www.mfa.gov.mn/wp-content/uploads/2016/09/ZG-Togtool-1_2016-hutolbor.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>“ДЭЛХИЙН МОНГОЛЧУУД” хөтөлбөр</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53279"><a href="http://www.mfa.gov.mn/wp-content/uploads/2019/05/2018-1.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсын Соёлын элчийн журам</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44228"><a href="http://www.mfa.gov.mn/?page_id=32253"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсын эдийн засгийн гадаад харилцааны хөтөлбөр</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44230"><a href="http://www.mfa.gov.mn/?page_id=26007"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хүний эрх</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232"><a href="http://www.mfa.gov.mn/?page_id=30254"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>“Улаанбаатарын яриа хэлэлцээ” санаачилга</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44233"><a href="http://www.mfa.gov.mn/?page_id=16283"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6d68f" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Эдийн засгийн хамтын ажиллагаа</a></li>
</ul></div></section></div>
			<div class="mk-col-1-3"><section id="nav_menu-28" class="widget widget_nav_menu"><div class="widgettitle">Дипломат харилцаа</div>
<div class="menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0-container"><ul id="menu-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0-1" class="menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49524"><a href="http://www.mfa.gov.mn/?page_id=49521"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6e3c6" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>ДИПЛОМАТ ХАРИЛЦААТАЙ ОРНУУД</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44235"><a href="http://www.mfa.gov.mn/?page_id=26024"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6e3c6" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хөрш орнууд</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44236"><a href="http://www.mfa.gov.mn/?page_id=16273"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6e3c6" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Гуравдагч хөршийн бодлого</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44237"><a href="http://www.mfa.gov.mn/?page_id=16186"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6e3c6" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Олон талт харилцаа</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47604"><a target="_blank" href="http://www.mfa.gov.mn/wp-content/uploads/2020/03/cd-in-ub-20-02-12-mon-eng-public.pdf"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6e3c6" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Улаанбаатар дахь ДТГ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49194"><a href="http://www.mfa.gov.mn/?page_id=26036"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6e3c6" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Монгол Улсаас хилийн чанадад суугаа ДТГ</a></li>
</ul></div></section></div>
			<div class="mk-col-1-3"><section id="nav_menu-58" class="widget widget_nav_menu"><div class="widgettitle">Гадаад харилцааны яамны бүтэц</div>
<div class="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%8f%d0%b0%d0%bc%d0%bd%d1%8b-%d0%b1%d2%af%d1%82%d1%8d%d1%86-container"><ul id="menu-%d0%b3%d0%b0%d0%b4%d0%b0%d0%b0%d0%b4-%d1%85%d0%b0%d1%80%d0%b8%d0%bb%d1%86%d0%b0%d0%b0%d0%bd%d1%8b-%d1%8f%d0%b0%d0%bc%d0%bd%d1%8b-%d0%b1%d2%af%d1%82%d1%8d%d1%86-1" class="menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44440"><a href="http://www.mfa.gov.mn/?page_id=16231"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6ee04" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Гадаад харилцааны яамны бүтэц</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44442"><a href="http://www.mfa.gov.mn/?page_id=28918"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6ee04" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Газар нэгж, удирдлага</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44441"><a href="http://www.mfa.gov.mn/?page_id=16536"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6ee04" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Холбоо барих</a></li>
</ul></div></section><section id="nav_menu-57" class="widget widget_nav_menu"><div class="widgettitle">Мэдээ мэдээлэл</div>
<div class="menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-container"><ul id="menu-%d0%bc%d1%8d%d0%b4%d1%8d%d1%8d-1" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44477"><a href="http://www.mfa.gov.mn/?page_id=48630"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6f7ad" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Хэвлэлийн мэдээ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44476"><a href="#"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6f7ad" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Илтгэл, ярилцлага, нийтлэл</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44480"><a href="#"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6f7ad" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>ГХЯ долоо хоногийн мэдээ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49287"><a href="http://www.mfa.gov.mn/?page_id=35843"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6f7ad" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>ГХТА-ын сан хөмрөгөөс</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.mfa.gov.mn/?cat=890"><svg class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e6fbffc6f7ad" style=" height:14px; width: 5px; " xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"></path></svg>Зарлал</a></li>
</ul></div></section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" mk-grid">
		
		<span class="mk-footer-copyright">© 2020 - Ministry of Foreign Affairs</span>
			</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-5e6fbffc6fb65" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>




	<style type='text/css'></style><!-- Powered by WPtouch: 4.3.37 --><a class="mk-post-nav mk-post-prev with-image" href="http://www.mfa.gov.mn/?p=54796"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="http://www.mfa.gov.mn/wp-content/uploads/2018/01/MFA-logo-MGL-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="http://www.mfa.gov.mn/wp-content/uploads/2018/01/MFA-logo-MGL-150x150.jpg 150w, http://www.mfa.gov.mn/wp-content/uploads/2018/01/MFA-logo-MGL-300x300.jpg 300w, http://www.mfa.gov.mn/wp-content/uploads/2018/01/MFA-logo-MGL-144x144.jpg 144w, http://www.mfa.gov.mn/wp-content/uploads/2018/01/MFA-logo-MGL-60x60.jpg 60w, http://www.mfa.gov.mn/wp-content/uploads/2018/01/MFA-logo-MGL-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-5e6fbffc841ce" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">МЭДЭЭЛЭЛ</span><span class="pagenav-category">Онцлох, Үйл явдлын мэдээ</span></span></div></span></a><a class="mk-post-nav mk-post-next with-image" href="http://www.mfa.gov.mn/?p=54805"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-right" data-cacheid="icon-5e6fbffc84d8a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1728 893q0 14-10 24l-384 354q-16 14-35 6-19-9-19-29v-224h-1248q-14 0-23-9t-9-23v-192q0-14 9-23t23-9h1248v-224q0-21 19-29t35 5l384 350q10 10 10 23z"/></svg></span><span class="pagenav-image"><img width="150" height="150" src="http://www.mfa.gov.mn/wp-content/uploads/2020/03/index-150x150.png" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="http://www.mfa.gov.mn/wp-content/uploads/2020/03/index-150x150.png 150w, http://www.mfa.gov.mn/wp-content/uploads/2020/03/index-144x144.png 144w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">ОРОСЫН ХОЛБООНЫ УЛСЫН “РОСНЕФТЬ” НЭЭЛТТЭЙ ХУВЬЦААТ НИЙГЭМЛЭГИЙН ТЭТГЭЛГЭЭР СУРАЛЦУУЛНА</span><span class="pagenav-category">Зарлал, Үйл явдлын мэдээ</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'http://www.mfa.gov.mn/wp-content/themes/jupiter/assets/js'
      };
    </script><link rel='stylesheet' id='so-css-jupiter-css'  href='http://www.mfa.gov.mn/wp-content/uploads/so-css/so-css-jupiter.css?ver=1583458861' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-content/themes/jupiter/assets/js/min/full-scripts.6.1.5.js?ver=1535076004'></script>
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.1.5'></script>
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.1.5'></script>
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"mn","icl_home":"http:\/\/www.mfa.gov.mn","ajax_url":"http:\/\/www.mfa.gov.mn\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfa.gov.mn/wp-content/plugins/sitepress-multilingual-cms_deactivate/res/js/sitepress.js?ver=5.1.2'></script>
		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55418412-1', 'auto');
  ga('send', 'pageview');


jQuery('#s').attr("placeholder", "Хайлт хийх...");

jQuery('#mk-breadcrumbs > div > a:nth-child(1)').html('Нүүр хуудас');

jQuery('#usp_form > fieldset.usp-title > label').html('Нийтлэлийн гарчиг');

jQuery('input.usp-input').attr('placeholder','');

jQuery('#usp_form > fieldset.usp-category > label').html('Ангилал сонгох');

jQuery('input#user-submitted-post').attr('value','Нийтлэх');
jQuery('#mk-button--text').attr("placeholder", "Дэлгэрэнгүй");		</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
	</body>
</html>
